Rockowheel
  •  Rockowheel
  • 57.34% (Neutral)
  • Maintenance Supervisor Topic Starter
Thursday, February 17, 2005 11:43:35 AM
In the messages I often see photos as part of the posting e.g. not thru a link such as Webshots, etc, but showing up then and there as part of the posting. How can I do this?
Mr. Fixit
Thursday, February 17, 2005 7:11:25 PM
Check out this post:

http://www.carnivalwarehouse.co.../topic.asp?TOPIC_ID=8286 

That should help you out. Do a test post in the Testing Forum, and see if you get it to work. Drop me a PM if you are still need help! [:D]
CAUTION, Administrator at work. This is a troll-free zone.

"It is not the strongest of the species that survives, nor the most intelligent, but the one most responsive to change." - Charles Darwin
bladerunner
Saturday, February 19, 2005 2:17:41 AM
speaking of,....how come the image doesnt show up and sometimes its does?
Mr. Fixit
Saturday, February 19, 2005 8:14:26 AM
If you're referring to the "little red x in a box" phenomenon, that is caused by the picture not loading fast enough for the browser to display it. Sometimes it is due to heavy internet traffic, but it can also be a result of a bad/slow connection to the net.
CAUTION, Administrator at work. This is a troll-free zone.

"It is not the strongest of the species that survives, nor the most intelligent, but the one most responsive to change." - Charles Darwin
Boils The Clown
Monday, February 21, 2005 6:55:59 AM
Quote:

quote:


Originally posted by bladerunner

speaking of,....how come the image doesnt show up and sometimes its does?



Another reason could be :
If you have a FREE storage upload area (for the pix),it's because you used all your bandwidth allowed from the host who's leting you mooch the free account.
I hope this helps .[8D]

Come See My Fun House ,  & My Fun House Photo Gallery  
UserPostedImage
~ By All Means.....When In Doubt .....Jump On The "Blame Boils Bandwagon" ! ~
bladerunner
Tuesday, February 22, 2005 4:31:03 PM
ah, i see [8D]
Quote:

quote:


Originally posted by Boils The Clown

Quote:

quote:


Originally posted by bladerunner

speaking of,....how come the image doesnt show up and sometimes its does?



Another reason could be :
If you have a FREE storage upload area (for the pix),it's because you used all your bandwidth allowed from the host who's leting you mooch the free account.
I hope this helps .[8D]



Users browsing this topic
  • OceanSpiders 2.0